Aller au contenu


[Bug Pnosl] Perdue Dans Les Âges

Perdue dans les âges USLEP USLEEP PNOSL

  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Lightforce

Lightforce

Posté 30 juin 2016 - 13:06

Bonjour tout le monde,

Désolé pour le double thread, je ne sais pas si c'est normal, mais je viens aussi de m'aperçevoir qu'une autre quête semble bugger. Il s'agit d'une quête de Dawnguard nommée "Perdue dans les âges". A partir du 3ème fragment d'Aetherium à récupérer, celui-ci et le suivant ne sont pas indiqués sur la carte par des curseurs d'objectif de quête et l'icône de lieu encore inexploré (icône noire) des ruines de Raldbthar n'est pas présente non plus.

Modifié par Lightforce, 30 juin 2016 - 17:21.


#2 Nico coiN

Nico coiN

    Commissaire Magret


Posté 30 juin 2016 - 19:44

Ta progression actuelle dans cette quête est irrémédiablement foirée. On pourrait traquer le problème avec une sauvegarde antérieure à cette quête et en inspectant les logs d'erreurs de Papyrus mais je n'ai plus le temps de mener des investigations aussi poussées.

Tu ne perdras rien à passer un coup de save game cleanersur ta sauvegarde, on ne sait jamais.

Enfin, c'est fortement déconseillé sur une partie normale mais sur une partie déjà endommagée il ne te reste probablement plus qu'à forcer la progression de la quête à coups de commandes consoles (et à t'attendre à d'autres problèmes successifs qui vont s'accumuler). Hélas, le support que l'on peut t'apporter s'arrête ici... :hum:
Canard mystique, grand instigateur et créateur de la carpe d'ondepluie.

#3 Lightforce

Lightforce

Posté 30 juin 2016 - 22:57

D'accord, je vais voir ce que je peux faire, je te remercie.





Aussi étiqueté avec Perdue dans les âges, USLEP, USLEEP, PNOSL

1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)