Aller au contenu


Mods Effacés: Cette Sauvegarde Concerne Du Contenu Qui N'existe Pl


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 mirbusu

mirbusu

Posté 16 novembre 2013 - 09:15

Bonjour tout le monde,
Comme est précisé dans le titre mon problème a un lien avec les mods
Donc voila, après avoir installé des mods en quantité astronomique et les avoirs utilisés, je me suis rendu compte que ces mods étaient en conflits, j'ai donc supprimé entierement le jeu (je ne sais pas pourquoi)
Lorsque je l'ais reinstallé, j'ai bien sur essayé de charger ma partie mais un message a apparu: "cette sauvegarde concerne du contenu qui n'existe plus", je continue tout de même et là, un bug interminables me fait face, lecran est bloqué sur le menu de chargement
Je narrive donc plus a chargé ma partie
J'ai tout essayé, recupérer mes mods et les cocher pour entrer dans le jeu, decocher tout les mods
Je ne sais plus quoi faire
Aidez moi s' il vous plait
Merci pour les reponses

#2 Talia Ochemaure

Talia Ochemaure

    Les mots s'arrêtent à TABRONEH.


Posté 16 novembre 2013 - 13:05

Bonjour,

Des mods sur TESOnline ! Ça c'est visionnaire !
Ou alors c'est pas le bon sous-forum a priori :green:

Alors, je le déplace où ce sujet ? On parle de quel jeu au juste : Oblivion ?

"YOUKAÏDI, YOUKAÏDA, À PIED DE-CI DE-LÀ! En abrégé, Youpla!"
Randonneur Loïc.


#3 mirbusu

mirbusu

Posté 16 novembre 2013 - 13:23

Ah oui désolé je me suis trompé
C'est pour oblivion
Je sors
:-)

#4 Talia Ochemaure

Talia Ochemaure

    Les mots s'arrêtent à TABRONEH.


Posté 16 novembre 2013 - 13:25

Pas de soucis ;) Je déplace tout de suite le sujet au bon endroit.
Bonne chance pour la résolution du problème...

"YOUKAÏDI, YOUKAÏDA, À PIED DE-CI DE-LÀ! En abrégé, Youpla!"
Randonneur Loïc.


#5 mirbusu

mirbusu

Posté 16 novembre 2013 - 18:43

merci à toi,
Mais il sera redirigé où ce post, pour savoir ou je dois aller

help!!

Quelqu'un a une réponse?

personne?

#6 Talia Ochemaure

Talia Ochemaure

    Les mots s'arrêtent à TABRONEH.


Posté 16 novembre 2013 - 18:49

Comme indiqué par message privé : le sujet est déjà déplacé en fait. Je l'ai mis dans Oblivion > Aide Technique au lieu de TES:O > Aide Technique. C'est tout.

Pour la réponse au problème en lui même : un peu de patience. Si quelqu'un a une réponse, il finira par poster.

"YOUKAÏDI, YOUKAÏDA, À PIED DE-CI DE-LÀ! En abrégé, Youpla!"
Randonneur Loïc.


#7 mirbusu

mirbusu

Posté 16 novembre 2013 - 18:52

Merci pour ces infos, donc la ce post est situé au bon endroit?

#8 mirbusu

mirbusu

Posté 20 novembre 2013 - 20:26

Bonjour tout le monde,
Comme est précisé dans le titre mon problème a un lien avec les mods
Donc voila, après avoir installé des mods en quantité astronomique et les avoirs utilisés, je me suis rendu compte que ces mods étaient en conflits, j'ai donc supprimé entierement le jeu (je ne sais pas pourquoi)
Lorsque je l'ais reinstallé, j'ai bien sur essayé de charger ma partie mais un message a apparu: "cette sauvegarde concerne du contenu qui n'existe plus", je continue tout de même et là, un bug interminables me fait face, lecran est bloqué sur le menu de chargement
Je narrive donc plus a chargé ma partie
J'ai tout essayé, recupérer mes mods et les cocher pour entrer dans le jeu, decocher tout les mods
Je ne sais plus quoi faire
Aidez moi s' il vous plait

#9 isa

isa

    Fée Pachier


Posté 21 novembre 2013 - 09:29

Bonjour,

As-tu essayé de commencer une toute nouvelle partie, vierge de mods ?

Je n'ai pas Oblivion mais, à la lecture de ton post, la seule chose qui me vienne à l'esprit c'est : ancienne partie poubelle + désinstall + nouvelle install propre + nouvelle partie vierge.
Conceptrice d'Apprenants dont le segment manipulateur antérieur manœuvre l'outil scripteur dans le but de générer une motricité de proximité \o/

#10 mirbusu

mirbusu

Posté 22 novembre 2013 - 18:37

Merci Fée Pachier, effectivement j'ai recommencé une nouvelle partie seulement après 80h de jeu, cela m'embête un peu donc j'ai récupéré mes sauvegardes et j'ai essayé de continuer et le problème est survenu.
Je n'ait plus envie de recommencer les guildes
Mais oui sur une nouvelle partie le jeu fonctionne correctement

#11 isa

isa

    Fée Pachier


Posté 26 novembre 2013 - 16:37

Je comprends, tu n'imagine pas le nombre de réinstall et de nouvelles parties que j'ai pu faire du temps de Morrowind, pour cause de bugàlacons causés par des modàlacons, donc je comprends vraiment. Récemment j'ai même dû recommencer ma partie de Skyrim (très avancée) pour cause de bugàlacons causés par des manipulationsdemodàlacons causées par le p'tit con* à qui j'ai donné naissance il y a 14 ans.

Bref, à moins que quelqu'un ne vienne te sauver la mise avec un utilitaire miracle qui pourrait nettoyer ta save, je pense que tu es bon pour une toute nouvelle partie :icon8:


* copyright isa qui adore ses légendaires, même si parfois.... gniiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
Conceptrice d'Apprenants dont le segment manipulateur antérieur manœuvre l'outil scripteur dans le but de générer une motricité de proximité \o/

#12 Ancestral Ghost

Ancestral Ghost

    Chasseur furtif


Posté 26 novembre 2013 - 16:42

A part essayer une sauvegarde plus vielle, ou récupérer la version d'avant de la sauvegarde (Wiwiki Oblivion : Sauvegardes), il n'y a rien à faire, où alors il faut que tu arrives a remettre ton jeu dans le même état qu'avants (même mods dans les mêmes versions et paramètres de jeu identiques).

#13 mirbusu

mirbusu

Posté 08 décembre 2013 - 15:53

merci pour vos réponses, je recommence OBLIVION




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)